» Ubuntu » Paketit

Error

two or more packages specified (wide-dhcpv6-client natty)