» Ubuntu » Paketit

Error

two or more packages specified (wzdftpd-mod-tcl natty)