» Ubuntu » Paketit

Error

two or more packages specified (compiz-fusion-plugins-main natty)