» Ubuntu » Paketit

Error

two or more packages specified (fookb-plainx natty)