» Ubuntu » Paketit

Error

two or more packages specified (ttf-sazanami-mincho natty)