» Ubuntu » Paketit

Error

two or more packages specified (xdelta natty)