» Ubuntu » Paketit

Error

two or more packages specified (yabause-gtk natty)