» Ubuntu » Paketit

Error

two or more packages specified (zeitgeist-extension-fts natty)