» Ubuntu » Paketit

Error

two or more packages specified (zenity natty)