» Ubuntu » Paketit

Error

two or more packages specified (zope-common natty)