» Ubuntu » Paketit

Error

two or more packages specified (puppetmaster-passenger oneiric-updates)