» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-fa oneiric-updates)