» Ubuntu » Paketit

Error

two or more packages specified (kruler oneiric-updates)