» Ubuntu » Paketit

Error

two or more packages specified (plasma-dataengines-addons oneiric-updates)