» Ubuntu » Paketit

Error

two or more packages specified (apt-doc oneiric-updates)