» Ubuntu » Paketit

Error

two or more packages specified (arduino-core oneiric-updates)