» Ubuntu » Paketit

Error

two or more packages specified (avidemux-plugins-qt oneiric-updates)