» Ubuntu » Paketit

Error

two or more packages specified (bitlbee-libpurple oneiric-updates)