» Ubuntu » Paketit

Error

two or more packages specified (irda-modules-3.0.0-20-generic-pae-di oneiric-updates)