» Ubuntu » Paketit

Error

two or more packages specified (pata-modules-3.0.0-17-generic-di oneiric-updates)