» Ubuntu » Paketit

Error

two or more packages specified (pata-modules-3.0.0-21-generic-pae-di oneiric-updates)