» Ubuntu » Paketit

Error

two or more packages specified (clamav-docs oneiric-updates)