» Ubuntu » Paketit

Error

two or more packages specified (ffmpeg-doc oneiric-updates)