» Ubuntu » Paketit

Error

two or more packages specified (libgail-3-doc oneiric-updates)