» Ubuntu » Paketit

Error

two or more packages specified (libgtksourceview-3.0-doc oneiric-updates)