» Ubuntu » Paketit

Error

two or more packages specified (libgypsy-doc oneiric-updates)