» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-el oneiric-updates)