» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-et oneiric-updates)