» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-gl oneiric-updates)