» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-hu oneiric-updates)