» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-it oneiric-updates)