» Ubuntu » Paketit

Error

two or more packages specified (linux-doc oneiric-updates)