» Ubuntu » Paketit

Error

two or more packages specified (monodoc-banshee-manual oneiric-updates)