» Ubuntu » Paketit

Error

two or more packages specified (dovecot-postfix oneiric-updates)