» Ubuntu » Paketit

Error

two or more packages specified (libreoffice oneiric-updates)