» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-math oneiric-updates)