» Ubuntu » Paketit

Error

two or more packages specified (vim-lesstif oneiric-updates)