» Ubuntu » Paketit

Error

two or more packages specified (firefox oneiric-updates)