» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-as oneiric-updates)