» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-gl oneiric-updates)