» Ubuntu » Paketit

Error

two or more packages specified (gnome-sudoku oneiric-updates)