» Ubuntu » Paketit

Error

two or more packages specified (gnome-cards-data oneiric-updates)