» Ubuntu » Paketit

Error

two or more packages specified (evince-common oneiric-updates)