» Ubuntu » Paketit

Error

two or more packages specified (gnome-screenshot oneiric-updates)