» Ubuntu » Paketit

Error

two or more packages specified (gnome-utils oneiric-updates)