» Ubuntu » Paketit

Error

two or more packages specified (system-config-printer-udev oneiric-updates)