» Ubuntu » Paketit

Error

two or more packages specified (gnupg oneiric-updates)