» Ubuntu » Paketit

Error

two or more packages specified (gnome-mplayer-dbg oneiric-updates)