» Ubuntu » Paketit

Error

two or more packages specified (jetty oneiric-updates)