» Ubuntu » Paketit

Error

two or more packages specified (leiningen oneiric-updates)